标签:PHP

站长说

PHP5年底停止更新,六成网站涉及安全漏洞

1

   来源:卢松松博客

  目前还在使用PHP5.6和7.0的站长朋友们,是时候注意升级下网站环境了,2018年12月底将不会受到支持安全更新了!由旧版PHP引发的安全漏洞隐患,将危害网站甚至是用户,也可能导致网站降级。近 6 成用户还在使用PHP驱动的低版本Wordpress,如无法获得安全更新,将直...

阅读(1059)赞 (8)